مساعدة في كريستور اطلس e

حالة الموضوع:
مغلق
  1. mouta

    mouta أسـد جديـد

    إنضم إلينا في:
    ‏14 يوليو 2011
    المشاركات:
    2
    الإعجابات المتلقاة:
    0
    نقاط الجائزة:
    5
    من فضلكم لدي هذا الجهاز قمت باضافة سيرفر نيوكامد لكنه لا يعمل بسبب البورت port فهو متكون 5 ارقام ولدي في السيرفر 4 ارقام فقط في البورت فعندما ادخل البورت الخاص بالسيرفر 6000 فهو يكتب 60000 بزيادة رقم في الاخير وبالتالي لايعمل هل من حل يا اخواني
  2. Legendary

    Legendary عضو مجلس الادارة مجلس الادارة

    إنضم إلينا في:
    ‏7 أكتوبر 2010
    المشاركات:
    7,580
    الإعجابات المتلقاة:
    72
    نقاط الجائزة:
    2,505
    الوظيفة:
    طالب بسلك الطبغرافيا و تهيئة المجال
    مكان الإقامة:
    المحمدية
    رد: مساعدة في كريستور اطلس e

    [​IMG]

    [​IMG]

    ملاحظة :

    إدا أردت التأكد أولا بأن الجهاز يتصل بالنت عليك القيام بالآتي :
    menu==configuration du systeme==network setting
    ثم إضغط على الزر الأخضر
    ثم تضهر لك نافذة تبين لك أن الجهاز متصل بالنت أم لا
    إدا كانت مكتوب عليها internet connection OK فيبقى عليك إدخال سيرفر شغال ومبروك عليك.

    فأرجو ان أكون وفقت في الشرح المبسط

    فمن واجه أي مشاكل أو اي إستفسار أناهنا وشكرا
  3. merouane125

    merouane125 مشرف سابق بمنتــدى الأجهــــزة الرقميــــــة مسؤول سابق

    إنضم إلينا في:
    ‏10 يونيو 2009
    المشاركات:
    3,949
    الإعجابات المتلقاة:
    2
    نقاط الجائزة:
    2,465
    الوظيفة:
    موضف
    مكان الإقامة:
    الجزائر
    رد: مساعدة في كريستور اطلس e

    يا أخي يشتغل عادي لديك البورت 6000
    أدخله هكذا 06000
    مثلا إذا كان البورت 600 يكون
    00600

    أي سؤال أو إستفسار في قسمه الخاص

    عفواً ، يجب عليك التسجيل اولاً لمشاهدة الروابط .

    الموضوع مغلق
حالة الموضوع:
مغلق